Всероссийский клуб сузуководов
Вернуться   Форум Всероссийского Клуба SUZUKI - Клуб Сузуководов-СОЮЗ ДРУЗЕЙ > Общие разделы форума > Раздел для новичков > Электрооборудование
Регистрация Справка Все альбомы Пользователи Календарь Все разделы прочитаны

Ответ
 
Опции темы Опции просмотра
Старый 03.11.2016, 15:26   #1
Oleg83
Новичок в Клубе
 
Регистрация: 03.11.2016
Адрес: Санкт-Петербург
Сообщений: 4
Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Всем привет!
Помогите плиз разобраться. Уже голова кругом.
Проблема началась еще год назад. Начало рвать ремни генератора. Недавно он и попросту заклинил, порвал ремень соответственно. Гену перебрали. Сревисмэны сказали что гена уставший и сколько проходит, одному только японскому богу известно...
Проходил не долго. На сл.же день аккум умер. Замерили напряжение на аккуме, на гене. Вердикт - замена генератора.
Купил новый аналог CARGO. Поставили. Радость была не долгой. В тот же вечер аккум в ноль!
Приезжаю на сл.день в сервис. Снмаем гену. Тащим на стенд. Показывает 14,5. Вновь устанавливаем на авто. Делаем замеры - 12.6/12.8 без нагрузки, под нагрузкой 11,8....((((
Поехал к официалам. Те посмотрели, утечка 30 милиампер, что грят вообще не о чем. Меняйте типо гену. Он не дозаряжает......

Что делать? Где рыть? Гена рабочий. Какая может быть причина? Может быть есть какие-то датчики отвечающие за работу гены? Предохранители какие? Ну чудес ведь не бывает...если он на стенде выдает 14,5, то как он может не заряжать....?

Плиииз хэлп, нервов уже не хватает.
Oleg83 вне форума   Ответить с цитированием
Старый 03.11.2016, 16:22   #2
kvkonst
Интересующийся Сузуковод
 
Регистрация: 21.07.2010
Адрес: Moscow
Сообщений: 223
Re: Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Я бы начал с установки живого аккума. Взял бы у друзей, к примеру, "на попробовать".
__________________
Suzuki Vitara 3-дв., 1995, G16B, 235/75/15, силовые бамперы от off-road-garage
kvkonst вне форума   Ответить с цитированием
Старый 03.11.2016, 16:43   #3
Oleg83
Новичок в Клубе
 
Регистрация: 03.11.2016
Адрес: Санкт-Петербург
Сообщений: 4
Re: Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Цитата:
Сообщение от kvkonst Посмотреть сообщение
Я бы начал с установки живого аккума. Взял бы у друзей, к примеру, "на попробовать".
А разве живучесть аккумулятора как-то может влиять на напряжение выдаваемое геной? Т.е. если аккум устал, на него все равно должна напруга приходить и не важно в каком он состоянии. Разве нет?
Тем более что при установке генератора, ни с аккума ни с генератора должной зарядки не идет. Но сняв генератор и запустив его на стенде, он показал 14.5....
Oleg83 вне форума   Ответить с цитированием
Старый 03.11.2016, 17:19   #4
kvkonst
Интересующийся Сузуковод
 
Регистрация: 21.07.2010
Адрес: Moscow
Сообщений: 223
Re: Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Конечно, может. Могут быть пробои внутри банок и прочие напасти.
__________________
Suzuki Vitara 3-дв., 1995, G16B, 235/75/15, силовые бамперы от off-road-garage
kvkonst вне форума   Ответить с цитированием
Старый 03.11.2016, 17:23   #5
Oleg83
Новичок в Клубе
 
Регистрация: 03.11.2016
Адрес: Санкт-Петербург
Сообщений: 4
Re: Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Цитата:
Сообщение от kvkonst Посмотреть сообщение
Конечно, может. Могут быть пробои внутри банок и прочие напасти.
Подскажите плиз, но почему тогда с самого генератора (при установке) не выходит нужного напряжения? Ведь замеры делали не только с аккума, но и напрямую с генератора.
Oleg83 вне форума   Ответить с цитированием
Старый 03.11.2016, 17:37   #6
kvkonst
Интересующийся Сузуковод
 
Регистрация: 21.07.2010
Адрес: Moscow
Сообщений: 223
Re: Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Ну так не выходит-то в случае подключения и аккума (возможно, неисправного). Раз на стенде выдаёт вольтаж, то и на двигателе при отключённом аккуме, по идее, тоже должен выдавать. Хотя подобную операцию производитель делать не рекомендует:)
__________________
Suzuki Vitara 3-дв., 1995, G16B, 235/75/15, силовые бамперы от off-road-garage
kvkonst вне форума   Ответить с цитированием
Старый 03.11.2016, 17:45   #7
Oleg83
Новичок в Клубе
 
Регистрация: 03.11.2016
Адрес: Санкт-Петербург
Сообщений: 4
Re: Проблема с генератором или нет? Suzuki SWIFT 2007г.в. Помогите плиз!

Цитата:
Сообщение от kvkonst Посмотреть сообщение
Ну так не выходит-то в случае подключения и аккума (возможно, неисправного). Раз на стенде выдаёт вольтаж, то и на двигателе при отключённом аккуме, по идее, тоже должен выдавать. Хотя подобную операцию производитель делать не рекомендует:)
Благодарю за ответ. Попробую попросить аккум в долг у кого-нибудь :)
Oleg83 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход


Часовой пояс GMT +3, время: 01:14.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot
Все права защищены, при использовании материалов ссылка на Всероссийский Клуб SUZUKI обязательна!